Arquivo da tag: referências

Referências Absolutas e Relativas

Uma referência no Excel é a representação de uma célula ou intervalo numa fórmula. Por exemplo, na fórmula: =SOMA(A5;B$3) Há duas referências: A5 e B$3. Existem dois tipos de referência no Excel: relativa e absoluta. As referências são identificadas num … Continue lendo

Publicado em Tutoriais | Com a tag , , , , | Deixar um comentário